Cara gila Membatasi (Limit) Bandwidth Mikrotik per IP

Bagi yang pingin gila-gilaan Membatasi (Limit) Bandwidth Mikrotik per IP di jaringan anda, baik koneksi pake kabel ato WIFI silakan coba jamu berikut ini biar jaringan yang di bangun tambah ruwet.....Scrip ini sudah di gunakan ber ribu-ribu top Network Expert dan hasilnya....????!!!......... hadeh.... selamat menikmati ke gilaan ini.... CATATAN :

1. Konfigurasi alamat/ IP Port Ethernet mikrotik (colokan LAN di Mikrotik) arah ke - Local/ HUB/Jaringan anda : 192.168.2.0/24

 

1. Login ke Routerboard mikrotik denag Winbox sebagai Administrator

2. Setelah masuk dalam system di menu sebelah kiri pilih dan klik :: New Terminal :: beberapa saat kemudian....jreng-jreng.... munculah cendela script mikrotik yang disebut Terminal atu apalah tergantung bisikan yang anda dapet semalem..

2. Sekarang yang penting siapkan mouse anda dengan baik posisi duduk di betulin daripada encok kumat....siap..... :

- pilih semua/Blok script di bawah ini -->klik kanan --> Copy

/ip firewall mangle add action mark-connection new-connection-mark=IP-0 src-address=192.168.2.0 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-1 src-address=192.168.2.1 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-2 src-address=192.168.2.2 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-3 src-address=192.168.2.3 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-4 src-address=192.168.2.4 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-5 src-address=192.168.2.5 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-6 src-address=192.168.2.6 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-7 src-address=192.168.2.7 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-8 src-address=192.168.2.8 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-9 src-address=192.168.2.9 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-10 src-address=192.168.2.10 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-11 src-address=192.168.2.11 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-12 src-address=192.168.2.12 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-13 src-address=192.168.2.13 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-14 src-address=192.168.2.14 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-15 src-address=192.168.2.15 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-16 src-address=192.168.2.16 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-17 src-address=192.168.2.17 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-18 src-address=192.168.2.18 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-19 src-address=192.168.2.19 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-20 src-address=192.168.2.20 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-21 src-address=192.168.2.21 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-22 src-address=192.168.2.22 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-23 src-address=192.168.2.22 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-24 src-address=192.168.2.24 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-25 src-address=192.168.2.25 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-26 src-address=192.168.2.26 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-27 src-address=192.168.2.27 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-28 src-address=192.168.2.28 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-29 src-address=192.168.2.29 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-30 src-address=192.168.2.30 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-31 src-address=192.168.2.31 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-32 src-address=192.168.2.32 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-33 src-address=192.168.2.33 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-34 src-address=192.168.2.34 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-35 src-address=192.168.2.35 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-36 src-address=192.168.2.36 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-37 src-address=192.168.2.37 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-38 src-address=192.168.2.38 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-39 src-address=192.168.2.39 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-40 src-address=192.168.2.40 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-41 src-address=192.168.2.41 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-42 src-address=192.168.2.42 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-43 src-address=192.168.2.43 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-44 src-address=192.168.2.44 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-45 src-address=192.168.2.45 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-46 src-address=192.168.2.46 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-47 src-address=192.168.2.47 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-48 src-address=192.168.2.48 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-49 src-address=192.168.2.49 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-50 src-address=192.168.2.50 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-51 src-address=192.168.2.51 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-52 src-address=192.168.2.52 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-53 src-address=192.168.2.53 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-54 src-address=192.168.2.54 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-55 src-address=192.168.2.55 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-56 src-address=192.168.2.56 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-57 src-address=192.168.2.57 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-58 src-address=192.168.2.58 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-59 src-address=192.168.2.59 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-60 src-address=192.168.2.60 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-61 src-address=192.168.2.61 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-62 src-address=192.168.2.62 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-63 src-address=192.168.2.63 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-64 src-address=192.168.2.64 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-65 src-address=192.168.2.65 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-66 src-address=192.168.2.66 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-67 src-address=192.168.2.67 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-68 src-address=192.168.2.68 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-69 src-address=192.168.2.69 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-70 src-address=192.168.2.72 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-71 src-address=192.168.2.71 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-72 src-address=192.168.2.72 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-73 src-address=192.168.2.73 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-74 src-address=192.168.2.74 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-75 src-address=192.168.2.75 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-76 src-address=192.168.2.76 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-77 src-address=192.168.2.77 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-78 src-address=192.168.2.78 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-79 src-address=192.168.2.79 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-80 src-address=192.168.2.80 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-81 src-address=192.168.2.81 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-82 src-address=192.168.2.82 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-83 src-address=192.168.2.83 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-84 src-address=192.168.2.84 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-85 src-address=192.168.2.85 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-86 src-address=192.168.2.86 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-87 src-address=192.168.2.87 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-88 src-address=192.168.2.88 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-89 src-address=192.168.2.89 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-90 src-address=192.168.2.90 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-91 src-address=192.168.2.91 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-92 src-address=192.168.2.92 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-93 src-address=192.168.2.93 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-94 src-address=192.168.2.94 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-95 src-address=192.168.2.95 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-96 src-address=192.168.2.96 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-97 src-address=192.168.2.97 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-98 src-address=192.168.2.98 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-99 src-address=192.168.2.99 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-100 src-address=192.168.2.100 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-101 src-address=192.168.2.101 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-102 src-address=192.168.2.102 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-103 src-address=192.168.2.103 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-104 src-address=192.168.2.104 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-105 src-address=192.168.2.105 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-106 src-address=192.168.2.106 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-107 src-address=192.168.2.107 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-108 src-address=192.168.2.108 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-109 src-address=192.168.2.109 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-110 src-address=192.168.2.110 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-111 src-address=192.168.2.111 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-112 src-address=192.168.2.112 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-113 src-address=192.168.2.113 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-114 src-address=192.168.2.114 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-115 src-address=192.168.2.115 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-116 src-address=192.168.2.116 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-117 src-address=192.168.2.117 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-118 src-address=192.168.2.118 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-119 src-address=192.168.2.119 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-120 src-address=192.168.2.120 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-121 src-address=192.168.2.121 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-122 src-address=192.168.2.122 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-123 src-address=192.168.2.123 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-124 src-address=192.168.2.124 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-125 src-address=192.168.2.125 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-126 src-address=192.168.2.126 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-127 src-address=192.168.2.127 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-128 src-address=192.168.2.128 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-129 src-address=192.168.2.129 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-130 src-address=192.168.2.130 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-131 src-address=192.168.2.131 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-132 src-address=192.168.2.132 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-133 src-address=192.168.2.133 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-134 src-address=192.168.2.134 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-135 src-address=192.168.2.135 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-136 src-address=192.168.2.136 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-137 src-address=192.168.2.137 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-138 src-address=192.168.2.138 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-139 src-address=192.168.2.139 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-140 src-address=192.168.2.140 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-141 src-address=192.168.2.141 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-142 src-address=192.168.2.142 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-143 src-address=192.168.2.143 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-144 src-address=192.168.2.144 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-145 src-address=192.168.2.145 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-146 src-address=192.168.2.146 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-147 src-address=192.168.2.147 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-148 src-address=192.168.2.148 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-149 src-address=192.168.2.149 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-150 src-address=192.168.2.150 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-151 src-address=192.168.2.151 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-152 src-address=192.168.2.152 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-153 src-address=192.168.2.153 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-154 src-address=192.168.2.154 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-155 src-address=192.168.2.155 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-156 src-address=192.168.2.156 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-157 src-address=192.168.2.157 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-158 src-address=192.168.2.158 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-159 src-address=192.168.2.159 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-160 src-address=192.168.2.160 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-161 src-address=192.168.2.161 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-162 src-address=192.168.2.162 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-163 src-address=192.168.2.163 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-164 src-address=192.168.2.164 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-165 src-address=192.168.2.165 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-166 src-address=192.168.2.166 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-167 src-address=192.168.2.167 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-168 src-address=192.168.2.168 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-169 src-address=192.168.2.169 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-170 src-address=192.168.2.170 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-171 src-address=192.168.2.171 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-172 src-address=192.168.2.172 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-173 src-address=192.168.2.173 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-174 src-address=192.168.2.174 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-175 src-address=192.168.2.175 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-176 src-address=192.168.2.176 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-177 src-address=192.168.2.177 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-178 src-address=192.168.2.178 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-179 src-address=192.168.2.179 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-180 src-address=192.168.2.180 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-181 src-address=192.168.2.181 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-182 src-address=192.168.2.182 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-183 src-address=192.168.2.183 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-184 src-address=192.168.2.184 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-185 src-address=192.168.2.185 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-186 src-address=192.168.2.186 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-187 src-address=192.168.2.187 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-188 src-address=192.168.2.189 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-189 src-address=192.168.2.189 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-190 src-address=192.168.2.190 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-191 src-address=192.168.2.191 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-192 src-address=192.168.2.192 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-193 src-address=192.168.2.193 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-194 src-address=192.168.2.194 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-195 src-address=192.168.2.195 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-196 src-address=192.168.2.196 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-197 src-address=192.168.2.197 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-198 src-address=192.168.2.198 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-199 src-address=192.168.2.199 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-200 src-address=192.168.2.200 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-201 src-address=192.168.2.201 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-202 src-address=192.168.2.202 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-203 src-address=192.168.2.203 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-204 src-address=192.168.2.204 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-205 src-address=192.168.2.205 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-206 src-address=192.168.2.206 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-207 src-address=192.168.2.207 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-208 src-address=192.168.2.208 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-209 src-address=192.168.2.209 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-210 src-address=192.168.2.210 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-211 src-address=192.168.2.211 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-212 src-address=192.168.2.212 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-213 src-address=192.168.2.213 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-214 src-address=192.168.2.214 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-215 src-address=192.168.2.215 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-216 src-address=192.168.2.216 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-217 src-address=192.168.2.217 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-218 src-address=192.168.2.218 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-219 src-address=192.168.2.219 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-220 src-address=192.168.2.220 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-221 src-address=192.168.2.221 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-222 src-address=192.168.2.222 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-223 src-address=192.168.2.223 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-224 src-address=192.168.2.224 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-225 src-address=192.168.2.225 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-226 src-address=192.168.2.226 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-227 src-address=192.168.2.227 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-228 src-address=192.168.2.228 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-229 src-address=192.168.2.229 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-230 src-address=192.168.2.230 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-231 src-address=192.168.2.231 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-232 src-address=192.168.2.232 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-233 src-address=192.168.2.233 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-234 src-address=192.168.2.234 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-235 src-address=192.168.2.235 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-236 src-address=192.168.2.236 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-237 src-address=192.168.2.237 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-238 src-address=192.168.2.238 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-239 src-address=192.168.2.239 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-240 src-address=192.168.2.240 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-241 src-address=192.168.2.241 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-242 src-address=192.168.2.242 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-243 src-address=192.168.2.243 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-244 src-address=192.168.2.244 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-245 src-address=192.168.2.245 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-246 src-address=192.168.2.246 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-247 src-address=192.168.2.247 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-248 src-address=192.168.2.248 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-249 src-address=192.168.2.249 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-250 src-address=192.168.2.250 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-251 src-address=192.168.2.251 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-252 src-address=192.168.2.252 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-253 src-address=192.168.2.253 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-254 src-address=192.168.2.254 chain=prerouting
/ip firewall mangle add action mark-connection new-connection-mark=IP-255 src-address=192.168.2.255 chain=prerouting

- Buka kembali Winbox mikrotik anda klik kanan dalam cendela terminal kemudian pilih Paste (Paste ke Terminal)

- Ulangi lagi .......pilih semua/Blok script di bawah ini -->klik kanan --> Copy

/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-0 connection-mark=IP-0 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-1 connection-mark=IP-1 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-2 connection-mark=IP-2 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-3 connection-mark=IP-3 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-4 connection-mark=IP-4 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-5 connection-mark=IP-5 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-6 connection-mark=IP-6 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-7 connection-mark=IP-7 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-8 connection-mark=IP-8 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-9 connection-mark=IP-9 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-10 connection-mark=IP-10 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-11 connection-mark=IP-11 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-12 connection-mark=IP-12 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-13 connection-mark=IP-13 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-14 connection-mark=IP-14 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-15 connection-mark=IP-15 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-16 connection-mark=IP-16 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-17 connection-mark=IP-17 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-18 connection-mark=IP-18 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-19 connection-mark=IP-19 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-20 connection-mark=IP-20 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-21 connection-mark=IP-21 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-22 connection-mark=IP-22 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-23 connection-mark=IP-23 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-24 connection-mark=IP-24 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-25 connection-mark=IP-25 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-26 connection-mark=IP-26 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-27 connection-mark=IP-27 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-28 connection-mark=IP-28 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-29 connection-mark=IP-29 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-30 connection-mark=IP-30 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-31 connection-mark=IP-31 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-32 connection-mark=IP-32 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-33 connection-mark=IP-33 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-34 connection-mark=IP-34 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-35 connection-mark=IP-35 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-36 connection-mark=IP-36 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-37 connection-mark=IP-37 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-38 connection-mark=IP-38 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-39 connection-mark=IP-39 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-40 connection-mark=IP-40 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-41 connection-mark=IP-41 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-42 connection-mark=IP-42 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-43 connection-mark=IP-43 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-44 connection-mark=IP-44 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-45 connection-mark=IP-45 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-46 connection-mark=IP-46 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-47 connection-mark=IP-47 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-48 connection-mark=IP-48 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-49 connection-mark=IP-49 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-50 connection-mark=IP-50 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-51 connection-mark=IP-51 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-52 connection-mark=IP-52 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-53 connection-mark=IP-53 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-54 connection-mark=IP-54 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-55 connection-mark=IP-55 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-56 connection-mark=IP-56 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-57 connection-mark=IP-57 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-58 connection-mark=IP-58 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-59 connection-mark=IP-59 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-60 connection-mark=IP-60 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-61 connection-mark=IP-61 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-62 connection-mark=IP-62 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-63 connection-mark=IP-63 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-64 connection-mark=IP-64 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-65 connection-mark=IP-65 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-66 connection-mark=IP-66 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-67 connection-mark=IP-67 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-68 connection-mark=IP-68 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-69 connection-mark=IP-69 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-70 connection-mark=IP-70 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-71 connection-mark=IP-71 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-72 connection-mark=IP-72 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-73 connection-mark=IP-73 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-74 connection-mark=IP-74 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-75 connection-mark=IP-75 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-76 connection-mark=IP-76 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-77 connection-mark=IP-77 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-78 connection-mark=IP-78 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-79 connection-mark=IP-79 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-80 connection-mark=IP-80 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-81 connection-mark=IP-81 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-82 connection-mark=IP-82 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-83 connection-mark=IP-83 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-84 connection-mark=IP-84 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-85 connection-mark=IP-85 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-86 connection-mark=IP-86 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-87 connection-mark=IP-87 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-88 connection-mark=IP-88 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-89 connection-mark=IP-89 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-90 connection-mark=IP-90 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-91 connection-mark=IP-91 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-92 connection-mark=IP-92 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-93 connection-mark=IP-93 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-94 connection-mark=IP-94 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-95 connection-mark=IP-95 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-96 connection-mark=IP-96 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-97 connection-mark=IP-97 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-98 connection-mark=IP-98 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-99 connection-mark=IP-99 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-100 connection-mark=IP-100 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-101 connection-mark=IP-101 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-102 connection-mark=IP-102 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-103 connection-mark=IP-103 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-104 connection-mark=IP-104 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-105 connection-mark=IP-105 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-106 connection-mark=IP-106 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-107 connection-mark=IP-107 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-108 connection-mark=IP-108 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-109 connection-mark=IP-109 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-110 connection-mark=IP-110 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-111 connection-mark=IP-111 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-112 connection-mark=IP-112 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-113 connection-mark=IP-113 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-114 connection-mark=IP-114 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-115 connection-mark=IP-115 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-116 connection-mark=IP-116 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-117 connection-mark=IP-117 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-118 connection-mark=IP-118 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-119 connection-mark=IP-119 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-120 connection-mark=IP-120 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-121 connection-mark=IP-121 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-122 connection-mark=IP-122 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-123 connection-mark=IP-123 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-124 connection-mark=IP-124 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-125 connection-mark=IP-125 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-126 connection-mark=IP-126 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-127 connection-mark=IP-127 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-128 connection-mark=IP-128 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-129 connection-mark=IP-129 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-130 connection-mark=IP-130 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-131 connection-mark=IP-131 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-132 connection-mark=IP-132 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-133 connection-mark=IP-133 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-134 connection-mark=IP-134 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-135 connection-mark=IP-135 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-136 connection-mark=IP-136 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-137 connection-mark=IP-137 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-138 connection-mark=IP-138 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-139 connection-mark=IP-139 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-140 connection-mark=IP-140 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-141 connection-mark=IP-141 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-142 connection-mark=IP-142 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-143 connection-mark=IP-143 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-144 connection-mark=IP-144 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-145 connection-mark=IP-145 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-146 connection-mark=IP-146 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-147 connection-mark=IP-147 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-148 connection-mark=IP-148 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-149 connection-mark=IP-149 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-150 connection-mark=IP-150 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-151 connection-mark=IP-151 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-152 connection-mark=IP-152 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-153 connection-mark=IP-153 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-154 connection-mark=IP-154 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-155 connection-mark=IP-155 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-156 connection-mark=IP-156 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-157 connection-mark=IP-157 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-158 connection-mark=IP-158 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-159 connection-mark=IP-159 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-160 connection-mark=IP-160 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-161 connection-mark=IP-161 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-162 connection-mark=IP-162 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-163 connection-mark=IP-163 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-164 connection-mark=IP-164 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-165 connection-mark=IP-165 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-166 connection-mark=IP-166 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-167 connection-mark=IP-167 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-168 connection-mark=IP-168 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-169 connection-mark=IP-169 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-170 connection-mark=IP-170 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-171 connection-mark=IP-171 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-172 connection-mark=IP-172 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-173 connection-mark=IP-173 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-174 connection-mark=IP-174 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-175 connection-mark=IP-175 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-176 connection-mark=IP-176 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-177 connection-mark=IP-177 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-178 connection-mark=IP-178 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-179 connection-mark=IP-179 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-180 connection-mark=IP-180 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-181 connection-mark=IP-181 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-182 connection-mark=IP-182 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-183 connection-mark=IP-183 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-184 connection-mark=IP-184 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-185 connection-mark=IP-185 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-186 connection-mark=IP-186 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-187 connection-mark=IP-187 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-188 connection-mark=IP-188 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-189 connection-mark=IP-189 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-190 connection-mark=IP-190 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-191 connection-mark=IP-191 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-192 connection-mark=IP-192 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-193 connection-mark=IP-193 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-194 connection-mark=IP-194 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-195 connection-mark=IP-195 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-196 connection-mark=IP-196 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-197 connection-mark=IP-197 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-198 connection-mark=IP-198 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-199 connection-mark=IP-199 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-200 connection-mark=IP-200 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-201 connection-mark=IP-201 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-202 connection-mark=IP-202 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-203 connection-mark=IP-203 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-204 connection-mark=IP-204 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-205 connection-mark=IP-205 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-206 connection-mark=IP-206 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-207 connection-mark=IP-207 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-208 connection-mark=IP-208 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-209 connection-mark=IP-209 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-210 connection-mark=IP-210 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-211 connection-mark=IP-211 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-212 connection-mark=IP-212 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-213 connection-mark=IP-213 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-214 connection-mark=IP-214 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-215 connection-mark=IP-215 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-216 connection-mark=IP-216 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-217 connection-mark=IP-217 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-218 connection-mark=IP-218 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-219 connection-mark=IP-219 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-220 connection-mark=IP-220 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-221 connection-mark=IP-221 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-222 connection-mark=IP-222 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-223 connection-mark=IP-223 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-224 connection-mark=IP-224 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-225 connection-mark=IP-225 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-226 connection-mark=IP-226 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-227 connection-mark=IP-227 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-228 connection-mark=IP-228 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-229 connection-mark=IP-229 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-230 connection-mark=IP-230 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-231 connection-mark=IP-231 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-232 connection-mark=IP-232 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-233 connection-mark=IP-233 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-234 connection-mark=IP-234 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-235 connection-mark=IP-235 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-236 connection-mark=IP-236 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-237 connection-mark=IP-237 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-238 connection-mark=IP-238 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-239 connection-mark=IP-239 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-240 connection-mark=IP-240 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-241 connection-mark=IP-241 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-242 connection-mark=IP-242 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-243 connection-mark=IP-243 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-244 connection-mark=IP-244 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-245 connection-mark=IP-245 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-246 connection-mark=IP-246 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-247 connection-mark=IP-247 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-248 connection-mark=IP-248 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-249 connection-mark=IP-249 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-250 connection-mark=IP-250 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-251 connection-mark=IP-251 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-252 connection-mark=IP-252 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-253 connection-mark=IP-253 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-254 connection-mark=IP-254 chain=prerouting passthrough=no
/ip firewall mangle add action=mark-packet new-packet-mark=PAKET-IP-255 connection-mark=IP-255 chain=prerouting passthrough=no

- Buka kembali Winbox mikrotik anda klik kanan dalam cendela terminal kemudian pilih Paste (Paste ke Terminal)

- Ulangi lagi .......pilih semua/Blok script di bawah ini -->klik kanan --> Copy

/queue tree add parent=HUB max-limit=1000k name=Downlink
/queue type add name=PCQ-LAN kind=pcq pcq-rate=3124k pcq-classifier=dst-address
/queue tree add parent=Downlink name=IP-0 packet-mark=PAKET-IP-0 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-1 packet-mark=PAKET-IP-1 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-2 packet-mark=PAKET-IP-2 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-3 packet-mark=PAKET-IP-3 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-4 packet-mark=PAKET-IP-4 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-5 packet-mark=PAKET-IP-5 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-6 packet-mark=PAKET-IP-6 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-7 packet-mark=PAKET-IP-7 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-8 packet-mark=PAKET-IP-8 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-9 packet-mark=PAKET-IP-9 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-10 packet-mark=PAKET-IP-10 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-11 packet-mark=PAKET-IP-11 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-12 packet-mark=PAKET-IP-12 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-13 packet-mark=PAKET-IP-13 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-14 packet-mark=PAKET-IP-14 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-15 packet-mark=PAKET-IP-15 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-16 packet-mark=PAKET-IP-16 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-17 packet-mark=PAKET-IP-17 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-18 packet-mark=PAKET-IP-18 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-19 packet-mark=PAKET-IP-19 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-20 packet-mark=PAKET-IP-20 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-21 packet-mark=PAKET-IP-21 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-22 packet-mark=PAKET-IP-22 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-23 packet-mark=PAKET-IP-23 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-24 packet-mark=PAKET-IP-24 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-25 packet-mark=PAKET-IP-25 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-26 packet-mark=PAKET-IP-26 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-27 packet-mark=PAKET-IP-27 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-28 packet-mark=PAKET-IP-28 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-29 packet-mark=PAKET-IP-29 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-30 packet-mark=PAKET-IP-30 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-31 packet-mark=PAKET-IP-31 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-32 packet-mark=PAKET-IP-32 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-33 packet-mark=PAKET-IP-33 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-34 packet-mark=PAKET-IP-34 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-35 packet-mark=PAKET-IP-35 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-36 packet-mark=PAKET-IP-36 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-37 packet-mark=PAKET-IP-37 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-38 packet-mark=PAKET-IP-38 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-39 packet-mark=PAKET-IP-39 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-40 packet-mark=PAKET-IP-40 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-41 packet-mark=PAKET-IP-41 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-42 packet-mark=PAKET-IP-42 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-43 packet-mark=PAKET-IP-43 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-44 packet-mark=PAKET-IP-44 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-45 packet-mark=PAKET-IP-45 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-46 packet-mark=PAKET-IP-46 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-47 packet-mark=PAKET-IP-47 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-48 packet-mark=PAKET-IP-48 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-49 packet-mark=PAKET-IP-49 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-50 packet-mark=PAKET-IP-50 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-51 packet-mark=PAKET-IP-51 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-52 packet-mark=PAKET-IP-52 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-53 packet-mark=PAKET-IP-53 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-54 packet-mark=PAKET-IP-54 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-55 packet-mark=PAKET-IP-55 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-56 packet-mark=PAKET-IP-56 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-57 packet-mark=PAKET-IP-57 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-58 packet-mark=PAKET-IP-58 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-59 packet-mark=PAKET-IP-59 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-60 packet-mark=PAKET-IP-60 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-61 packet-mark=PAKET-IP-61 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-62 packet-mark=PAKET-IP-62 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-63 packet-mark=PAKET-IP-63 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-64 packet-mark=PAKET-IP-64 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-65 packet-mark=PAKET-IP-65 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-66 packet-mark=PAKET-IP-66 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-67 packet-mark=PAKET-IP-67 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-68 packet-mark=PAKET-IP-68 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-69 packet-mark=PAKET-IP-69 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-70 packet-mark=PAKET-IP-70 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-71 packet-mark=PAKET-IP-71 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-72 packet-mark=PAKET-IP-72 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-73 packet-mark=PAKET-IP-73 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-74 packet-mark=PAKET-IP-74 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-75 packet-mark=PAKET-IP-75 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-76 packet-mark=PAKET-IP-76 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-77 packet-mark=PAKET-IP-77 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-78 packet-mark=PAKET-IP-78 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-79 packet-mark=PAKET-IP-79 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-80 packet-mark=PAKET-IP-80 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-81 packet-mark=PAKET-IP-81 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-82 packet-mark=PAKET-IP-82 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-83 packet-mark=PAKET-IP-83 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-84 packet-mark=PAKET-IP-84 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-85 packet-mark=PAKET-IP-85 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-86 packet-mark=PAKET-IP-86 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-87 packet-mark=PAKET-IP-87 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-88 packet-mark=PAKET-IP-88 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-89 packet-mark=PAKET-IP-89 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-90 packet-mark=PAKET-IP-90 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-91 packet-mark=PAKET-IP-91 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-92 packet-mark=PAKET-IP-92 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-93 packet-mark=PAKET-IP-93 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-94 packet-mark=PAKET-IP-94 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-95 packet-mark=PAKET-IP-95 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-96 packet-mark=PAKET-IP-96 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-97 packet-mark=PAKET-IP-97 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-98 packet-mark=PAKET-IP-98 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-99 packet-mark=PAKET-IP-99 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-100 packet-mark=PAKET-IP-100 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-101 packet-mark=PAKET-IP-101 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-102 packet-mark=PAKET-IP-102 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-103 packet-mark=PAKET-IP-103 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-104 packet-mark=PAKET-IP-104 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-105 packet-mark=PAKET-IP-105 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-106 packet-mark=PAKET-IP-106 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-107 packet-mark=PAKET-IP-107 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-108 packet-mark=PAKET-IP-108 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-109 packet-mark=PAKET-IP-109 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-110 packet-mark=PAKET-IP-110 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-111 packet-mark=PAKET-IP-111 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-112 packet-mark=PAKET-IP-112 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-113 packet-mark=PAKET-IP-113 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-114 packet-mark=PAKET-IP-114 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-115 packet-mark=PAKET-IP-115 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-116 packet-mark=PAKET-IP-116 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-117 packet-mark=PAKET-IP-117 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-118 packet-mark=PAKET-IP-118 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-119 packet-mark=PAKET-IP-119 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-120 packet-mark=PAKET-IP-120 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-121 packet-mark=PAKET-IP-121 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-122 packet-mark=PAKET-IP-122 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-123 packet-mark=PAKET-IP-123 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-124 packet-mark=PAKET-IP-124 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-125 packet-mark=PAKET-IP-125 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-126 packet-mark=PAKET-IP-126 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-127 packet-mark=PAKET-IP-127 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-128 packet-mark=PAKET-IP-128 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-129 packet-mark=PAKET-IP-129 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-130 packet-mark=PAKET-IP-130 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-131 packet-mark=PAKET-IP-131 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-132 packet-mark=PAKET-IP-132 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-133 packet-mark=PAKET-IP-133 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-134 packet-mark=PAKET-IP-134 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-135 packet-mark=PAKET-IP-135 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-136 packet-mark=PAKET-IP-136 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-137 packet-mark=PAKET-IP-137 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-138 packet-mark=PAKET-IP-138 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-139 packet-mark=PAKET-IP-139 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-140 packet-mark=PAKET-IP-140 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-141 packet-mark=PAKET-IP-141 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-142 packet-mark=PAKET-IP-142 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-143 packet-mark=PAKET-IP-143 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-144 packet-mark=PAKET-IP-144 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-145 packet-mark=PAKET-IP-145 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-146 packet-mark=PAKET-IP-146 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-147 packet-mark=PAKET-IP-147 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-148 packet-mark=PAKET-IP-148 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-149 packet-mark=PAKET-IP-149 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-150 packet-mark=PAKET-IP-150 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-151 packet-mark=PAKET-IP-151 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-152 packet-mark=PAKET-IP-152 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-153 packet-mark=PAKET-IP-153 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-154 packet-mark=PAKET-IP-154 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-155 packet-mark=PAKET-IP-155 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-156 packet-mark=PAKET-IP-156 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-157 packet-mark=PAKET-IP-157 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-158 packet-mark=PAKET-IP-158 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-159 packet-mark=PAKET-IP-159 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-160 packet-mark=PAKET-IP-160 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-161 packet-mark=PAKET-IP-161 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-162 packet-mark=PAKET-IP-162 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-163 packet-mark=PAKET-IP-163 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-164 packet-mark=PAKET-IP-164 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-165 packet-mark=PAKET-IP-165 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-166 packet-mark=PAKET-IP-166 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-167 packet-mark=PAKET-IP-167 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-168 packet-mark=PAKET-IP-168 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-169 packet-mark=PAKET-IP-169 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-170 packet-mark=PAKET-IP-170 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-171 packet-mark=PAKET-IP-171 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-172 packet-mark=PAKET-IP-172 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-173 packet-mark=PAKET-IP-173 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-174 packet-mark=PAKET-IP-174 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-175 packet-mark=PAKET-IP-175 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-176 packet-mark=PAKET-IP-176 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-177 packet-mark=PAKET-IP-177 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-178 packet-mark=PAKET-IP-178 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-179 packet-mark=PAKET-IP-179 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-180 packet-mark=PAKET-IP-180 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-181 packet-mark=PAKET-IP-181 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-182 packet-mark=PAKET-IP-182 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-183 packet-mark=PAKET-IP-183 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-184 packet-mark=PAKET-IP-184 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-185 packet-mark=PAKET-IP-185 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-186 packet-mark=PAKET-IP-186 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-187 packet-mark=PAKET-IP-187 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-188 packet-mark=PAKET-IP-188 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-189 packet-mark=PAKET-IP-189 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-190 packet-mark=PAKET-IP-190 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-191 packet-mark=PAKET-IP-191 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-192 packet-mark=PAKET-IP-192 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-193 packet-mark=PAKET-IP-193 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-194 packet-mark=PAKET-IP-194 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-195 packet-mark=PAKET-IP-195 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-196 packet-mark=PAKET-IP-196 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-197 packet-mark=PAKET-IP-197 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-198 packet-mark=PAKET-IP-198 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-199 packet-mark=PAKET-IP-199 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-200 packet-mark=PAKET-IP-200 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-201 packet-mark=PAKET-IP-201 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-202 packet-mark=PAKET-IP-202 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-203 packet-mark=PAKET-IP-203 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-204 packet-mark=PAKET-IP-204 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-205 packet-mark=PAKET-IP-205 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-206 packet-mark=PAKET-IP-206 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-207 packet-mark=PAKET-IP-207 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-208 packet-mark=PAKET-IP-208 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-209 packet-mark=PAKET-IP-209 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-210 packet-mark=PAKET-IP-210 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-211 packet-mark=PAKET-IP-211 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-212 packet-mark=PAKET-IP-212 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-213 packet-mark=PAKET-IP-213 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-214 packet-mark=PAKET-IP-214 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-215 packet-mark=PAKET-IP-215 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-216 packet-mark=PAKET-IP-216 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-217 packet-mark=PAKET-IP-217 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-218 packet-mark=PAKET-IP-218 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-219 packet-mark=PAKET-IP-219 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-220 packet-mark=PAKET-IP-220 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-221 packet-mark=PAKET-IP-221 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-222 packet-mark=PAKET-IP-222 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-223 packet-mark=PAKET-IP-223 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-224 packet-mark=PAKET-IP-224 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-225 packet-mark=PAKET-IP-225 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-226 packet-mark=PAKET-IP-226 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-227 packet-mark=PAKET-IP-227 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-228 packet-mark=PAKET-IP-228 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-229 packet-mark=PAKET-IP-229 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-230 packet-mark=PAKET-IP-230 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-231 packet-mark=PAKET-IP-231 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-232 packet-mark=PAKET-IP-232 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-233 packet-mark=PAKET-IP-233 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-234 packet-mark=PAKET-IP-234 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-235 packet-mark=PAKET-IP-235 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-236 packet-mark=PAKET-IP-236 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-237 packet-mark=PAKET-IP-237 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-238 packet-mark=PAKET-IP-238 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-239 packet-mark=PAKET-IP-239 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-240 packet-mark=PAKET-IP-240 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-241 packet-mark=PAKET-IP-241 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-242 packet-mark=PAKET-IP-242 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-243 packet-mark=PAKET-IP-243 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-244 packet-mark=PAKET-IP-244 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-245 packet-mark=PAKET-IP-245 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-246 packet-mark=PAKET-IP-246 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-247 packet-mark=PAKET-IP-247 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-248 packet-mark=PAKET-IP-248 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-249 packet-mark=PAKET-IP-249 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-250 packet-mark=PAKET-IP-250 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-251 packet-mark=PAKET-IP-251 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-252 packet-mark=PAKET-IP-252 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-253 packet-mark=PAKET-IP-253 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-254 packet-mark=PAKET-IP-254 queue=PCQ-LAN
/queue tree add parent=Downlink name=IP-255 packet-mark=PAKET-IP-255 queue=PCQ-LAN

 

3. Jreng...jreng....muncullah bejibun script dalam Routerboard anda di bagian QUEUES.......

4. Sekarang tinggal mengatur besar kecil Bandwidh se kehendak hati anda... dengan cara :: perhatikan menu sebelah kiri :: arahkan ke menu QUEUES --> QUEUE TREE --> (klik 2 kali di baris IP yang ingin di limit) isi di bagian Max Limit :: klik OK

Akhirnya semua lalulintas paket dalam jaringan dapat di pantau dan di batasi..........

 

{fshare}

 
 

Komentar Pengunjung

Kategori Artikel

1. Internet
Kumpulan tutorial seputar Website
2. Gadget
Kumpulan Artikel berhubungan dengan Gadget
3. Elektronik
Artikel dan tutorial perangkat Elektro
4. Comp & Net
Artikel seputar Networking dan hardware software Komputer.
5. General Articles
Edisi Berbagai macam disiplin ilmu alias Artikel Campur aduk.
terima kasih banyak... sangat1000x membantu..

_ Chei

Visitors Counter

326994
TodayToday79
YesterdayYesterday160
This WeekThis Week413
This MonthThis Month2224
All DaysAll Days326994
Top : 04-13-2020 : 525
IP Anda :3.236.15.142
Logged In Users 0
Sedang Online : 4

Login Form

 

Terbaru

Daftar tutorial terbaru di website ini beserta list artikel lain dalam kategori ini. klik disini untuk membuka halaman nya