Anti Brute Force dan DDOS di Mikrotik Router Board

Bagi yang suka utak-atik-otak script Mikrotik silakan coba jamu berikut ini biar jaringan yang di bangun tambah jreng.....gak mudah di obok-obok, dalam hal ini teknik obok-obok Joshua bagian Brute Force yang dengan mudah membuat perangkat dalam jaringan anda Letoy.......bahasa jawanya  kok panggah kluwer-kluwer terus......silahkan coba klo tetep jebol maklum....buatan manusia..... wkwkwkwwk

 

1. Login ke Routerboard mikrotik dengan Winbox sebagai Administrator

2. Setelah masuk dalam system di menu sebelah kiri pilih dan klik :: New Terminal :: beberapa saat kemudian....jreng-jreng.... munculah cendela script mikrotik yang disebut Terminal atu apalah tergantung bisikan yang anda dapet semalem..

2. Sekarang yang penting siapkan mouse anda dengan baik posisi duduk di betulin daripada encok kumat....siap..... :

- pilih semua/Blok script di bawah ini -->klik kanan --> Copy

/ip firewall filter
add action=drop chain=input comment="drop ftp brute forcers" dst-port=21 \
    protocol=tcp src-address-list=ftp_blacklist
add chain=output content="530 Login incorrect" dst-limit=1/1m,9,dst-address/1m \
    protocol=tcp
add action=add-dst-to-address-list address-list=ftp_blacklist \
    address-list-timeout=3h chain=output content="530 Login incorrect" protocol=\
    tcp
add action=drop chain=input comment="drop ssh brute forcers" dst-port=22 \
    protocol=tcp src-address-list=ssh_blacklist
add action=add-src-to-address-list address-list=ssh_blacklist \
    address-list-timeout=1w3d chain=input connection-state=new dst-port=22 \
    protocol=tcp src-address-list=ssh_stage3
add action=add-src-to-address-list address-list=ssh_stage3 address-list-timeout=\
    1m chain=input connection-state=new dst-port=22 protocol=tcp \
    src-address-list=ssh_stage2
add action=add-src-to-address-list address-list=ssh_stage2 address-list-timeout=\
    1m chain=input connection-state=new dst-port=22 protocol=tcp \
    src-address-list=ssh_stage1
add action=add-src-to-address-list address-list=ssh_stage1 address-list-timeout=\
    1m chain=input connection-state=new dst-port=22 protocol=tcp

 - Buka kembali Winbox mikrotik anda klik kanan dalam cendela terminal kemudian pilih Paste (Paste ke Terminal)

3. Chek sudah masuk ke tubuh router lom..scriptnya ....

Klo dah seperti gambar diatas berarti dah siap di uji coba.....lakukan Brute Force lewat jaringan anda ini..Selamat mencoba..

{fshare}

 
 

Komentar Pengunjung

Kategori Artikel

1. Internet
Kumpulan tutorial seputar Website
2. Gadget
Kumpulan Artikel berhubungan dengan Gadget
3. Elektronik
Artikel dan tutorial perangkat Elektro
4. Comp & Net
Artikel seputar Networking dan hardware software Komputer.
5. General Articles
Edisi Berbagai macam disiplin ilmu alias Artikel Campur aduk.
terima kasih banyak... sangat1000x membantu..

_ Chei

Visitors Counter

301780
TodayToday94
YesterdayYesterday359
This WeekThis Week2304
This MonthThis Month1614
All DaysAll Days301780
Top : 03-18-2020 : 442
IP Anda :3.233.215.196
Logged In Users 0
Sedang Online : 7

Login Form

 

Terbaru

Daftar tutorial terbaru di website ini beserta list artikel lain dalam kategori ini. klik disini untuk membuka halaman nya